Replying to: purisubzi purisubzi.micro.blog

@purisubzi Might be hard to debug here but we can try. What version of ruby and how was it installed? What is the error you are getting?

Matthew Gregg @mcg